首页 › IPPBX融合通信 › IP电话机(HJ-C500)
IP电话机(HJ-C500)

IP电话机(HJ-C500)

面议(批量采购价,电议更优)
  • 供应商
    Copyright©2022 All Rights Reserved. 云南申展软件有限公司 | 品牌:申展通信
  • 产品分类
  • 起订量
    电议(支持样品)
  • 更新时间
    2026-11-06
采购提示:说明规格与数量,供应商 2 小时内快速报价;支持定制加工与批量议价。

产品详情

끄 知识库 끠 搜索 首页 ꄲ IPPBX融合通信 ꄲ ꄲ IP电话机(HJ-C500) ꁆ ꁇ IP电话机(HJ-C500) HJ-C500是一款双千兆网络电话,具有高清语音,128x48黑白点阵屏,支持千兆以太网,2个SIP账号,支持PoE供电,三方电话会议等丰富功能;以及可外接EHS无线耳机等扩展功能;可满足不同的企业应用场景,并提供优质的用户体验。 产品亮点 √ 128x48黑白点阵屏,支持背光 √ 高清语音 — 支持G.722, Opus语音编码, 可以处理各种音频应用,包括IP语音,多方会议等。 √ 支持外接EHS无线耳机 √ 千兆以太网 — 自适应10/100/1000Mbps网络端口,提供高速网络传输,支持PoE供电。 √ 两个桌面式安装角度: 45度和50度 √ 高性价比以及现代简约的外观设计,提供友好的视觉体验。 √ 高兼容性 — 兼容基于SIP的主流IP PBX/软交换/IMS平台, 如Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya等。 基本功能 2条SIP线路 高清语音 以太网供电 黑白点阵屏 手柄 / 免提 / 耳机模式 桌面式 / 壁挂式 (需另外购买挂墙配件) 电源适配器 (需另购) 话机功能 本地电话本 (1000条) 网络电话本 (支持XML/LDAP, 1000条) 通话记录 (未接来电/来电/去电, 600 条) 黑名单 / 白名单 语音留言等候提示 (VMWI) 用户自定义 DSS键 / 软按键 网络时间同步 支持缤特力无线耳机 (通过缤特力APD-80 EHS线缆) 支持捷波朗无线耳机 (通过方位EHS20线缆) 支持录音 (服务器录音) Action URL / Active URI uaCSTA 通话功能 拨出 / 接听 / 拒接 静音 / 取消静音 (麦克风) 通话保持 / 恢复 呼叫等待 对讲功能 来电显示 快速拨号 匿名呼叫 呼叫前转 (无条件 / 忙线 / 无应答) 呼叫转移 (出席 / 非出席) 通话驻留 / 抢接(需配合服务器) 重拨 免打扰 自动应答 语音信箱 (需配合服务器) 三方会议 热线 共享话机 (Hot desking) 音频特性 高清手柄/免提 (手柄/免提, 0 ~ 7KHz 频率响应) HAC手柄 宽带 ADC/DAC 16KHz 采样 窄带编码: G.711a/u, G.726-32K, G.729A, iLBC 宽带编码: G.722, Opus 全双工免提通话, 支持声学回音消除 (AEC) 语音活动检测 (VAD)/ 舒适背景噪声生成 (CNG)/ 背景噪声检测 (BNE) / 降噪 (NR) 丢包补偿 (Packet Loss Concealment ) 动态自适应抖动缓存 DTMF: 带内音频 (In-band), 带外–DTMF转送 (RFC2833) /SIP INFO 网络特性 10/100/1000Mbps以太网 (桥接模式) IP 模式:IPv4/IPv6/IPv4&IPv6 IP获取方式:静态IP设置 / DHCP / PPPoE 支持802.1x网络访问权限认证 虚拟私有网 (VPN): L2TP / OpenVPN 虚拟局域网 (VLAN) 链路层发现协议 (LLDP) 服务质量保障 (QoS) RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) 相关协议 SIP2.0 over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 LLDP PPPoE 802.1x L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069 配置与管理 通过FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069进行自动部署配置 (Auto-Provisioning) 网页管理界面 网页报文撷取 (Web-based Packet-dump) 配置导出 / 导入 电话本导入 / 导出 软件升级 系统工作日志 (Syslog) 实体规格 主屏 x1: 128x48黑白点阵屏, 带背光 键盘: 34个按键, 包括 4个动态软件定义键 (Soft-Key) 7个功能键 (保持/转移/会议/电话本/语音信息/耳机/重拨) 2个线路键 (带双色LED提示灯) 4个方向键 1个OK键 12个标准电话数字键 3个声音控制键, 增大/减小/静音 (麦克风) 1个免提键 高清手柄 (RJ9) x1 标准RJ9手柄曲线 x1 1.5M CAT5网线 x1 话机支架 x1 状态指示灯 x1 (红色) RJ9接口x2: 手柄 x1, 耳机 x1 RJ45接口x2: 网络 x1, PC x1 (网络桥接模式) 安全锁孔 x1 DC输入: 5V / 0.6A 功耗: 待机0.9~1.65W,峰值1.8~2.95W 工作温度: 0℃- 45℃ 相对湿度: 10~95% 安装方式: 桌面式 壁挂式 (需另外购买挂墙配件) 颜色: 黑色 产品尺寸: 桌面式 (角度1): 169x186.3x174.5 mm 桌面式 (角度2): 169x177.6x183.7 mm 壁挂式: 169x115.6x212.5 mm 包装尺寸: 274x215x68 mm 外箱尺寸: 450x360x294 mm (10台装) 产品详情 끅 — ꁸ ꂅ ꁗ ꀥ

相关推荐

↑